1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Bot attack yapmıyor. Yardım...!


  1. Crumby_

    Crumby_ Bilgiliyim rank8

    Kayıt:
    14 Temmuz 2007
    Mesajlar:
    1.739
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    arkadaşlar bnm bot köpeğe dalan monstere dalmıyor. Bunu nasıl çözebilirim?
     
  2. Leet1

    Leet1 Old School olduser rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.906
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Cave(Mağarada) Mı kasıyorsun Question
     
  3. Crumby_

    Crumby_ Bilgiliyim rank8

    Kayıt:
    14 Temmuz 2007
    Mesajlar:
    1.739
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    ewt
     
  4. duro

    duro Tanınıyorum rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    313
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bot ayarlarında olması lazım
    bot ayarlarını bi daha kontrol et turkçesı olması lazım forumda
     
  5. Leet1

    Leet1 Old School olduser rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.906
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    O zaman Bi çözüm Yok bu genel Bir Sorun Şu an Bende Cavede Kasıyorum Bende Köpegi içeri Aldım Bendede Aynı sorun Wink
     
  6. Crumby_

    Crumby_ Bilgiliyim rank8

    Kayıt:
    14 Temmuz 2007
    Mesajlar:
    1.739
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    aydınlattığın için saol
     
  7. Crumby_

    Crumby_ Bilgiliyim rank8

    Kayıt:
    14 Temmuz 2007
    Mesajlar:
    1.739
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    bi soru daha sorcam ben köpeği içeri alınca çıkartıyo tekrar bunu nasıl önliye bilrimi
     
  8. Leet1

    Leet1 Old School olduser rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.906
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Önemli degil
     
  9. _Dejavu

    _Dejavu Öğretiyorum rank8

    Kayıt:
    13 Nisan 2007
    Mesajlar:
    500
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hiç bilmediğim bir yerde , En çok bildiklerimleyim
    bot ayarlarında Loop sekmesinde sağda auto revive wolf seçeneğindeki işareti kaldırrsan düzelir Exclamation
     
  10. Leet1

    Leet1 Old School olduser rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.906
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    extraokk