1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

baglantı ile ilgili problem


  1. shevchenko7

    shevchenko7 Öğreniyorum rank8

    Kayıt:
    16 Temmuz 2007
    Mesajlar:
    117
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaslar baglantım Olmasına Ragmen Oyuna Giremiyorum Bi Yardımcı Olursanız sevinirim...
     
  2. drotalion

    drotalion Aileden rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    5.053
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sorunun bir ss ini koyarsan yada ney kasteddiğini yazarsan daha iyi yardımcı olabilirim. Mesela server underground mu veriyor?
     
  3. shevchenko7

    shevchenko7 Öğreniyorum rank8

    Kayıt:
    16 Temmuz 2007
    Mesajlar:
    117
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    İnternettte Geziyorum Fakat Sronun Sitesine de Giremiyorum...Hani İlk Sroya Cift Tıkladıgımızda Start Ekranı Geliyorya Orda Kalıyo Start Felan Gelmiyo...
     
  4. drotalion

    drotalion Aileden rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    5.053
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    tamam:

    C://windows/system32/drivers/etc/ nin içinde hosts diye bir dosya var. Onu sil. Sonra i.explorer ı aç ve tekrar dene bunu.

    birde daha önce hiçagbot kullandınmı?
     
  5. shevchenko7

    shevchenko7 Öğreniyorum rank8

    Kayıt:
    16 Temmuz 2007
    Mesajlar:
    117
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hiç Kullanmadım Sürekli Kredili Kullanırım...
     
  6. drotalion

    drotalion Aileden rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    5.053
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    tamam, söylediğim yöntemi bir dene o zaman.
     
  7. shevchenko7

    shevchenko7 Öğreniyorum rank8

    Kayıt:
    16 Temmuz 2007
    Mesajlar:
    117
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hayır olmadı Sroyu Kaldırıp Yeniden kursam Bi Faydası olurmu Acaba
     
  8. stalebug

    stalebug Bilgiliyim rank8

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    1.279
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Zszc
    Bi dene olcagını sanmam ama denemkte fayda war
     
  9. drotalion

    drotalion Aileden rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    5.053
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    o kesin ^^

    bu soruu yaşayan ilk kişi sen değilsin.Ama neden olduğunuda bilmiyorum. Tek bildiğim SRO yu kaldırıp yükleyince düzeliyor

    @stalebug oluyor, deneyenler var yine bu sitede ve olduğunu yazmılardı
     
  10. shevchenko7

    shevchenko7 Öğreniyorum rank8

    Kayıt:
    16 Temmuz 2007
    Mesajlar:
    117
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Düzeldi Arkadaşlar Update Ediyor Su an Yardım Etmeye Calısan Arkadasıma Teşekkür Ederim...
     
  11. drotalion

    drotalion Aileden rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    5.053
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    hayırlı olsun. Bu sorunu yaşayan başkalarıda var. Nasıl özüdüğünü söylersen...
     
  12. LegendTurks

    LegendTurks Tanınıyorum rank8

    Kayıt:
    4 Mart 2008
    Mesajlar:
    488
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    update yapıyor dediğine göre silkroadı silip yenden kurmuştur :wink1:
     
  13. shevchenko7

    shevchenko7 Öğreniyorum rank8

    Kayıt:
    16 Temmuz 2007
    Mesajlar:
    117
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Evet Kalıdırıp Yeniden Kurudugmuz Zaman Düzeliyor...
     
  14. drotalion

    drotalion Aileden rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    5.053
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    teşekkürler