1. Reklam


    1. joysro
      ledas
      ix2
      leon
      kingsofsro
      aelyria

Auto Training ! Yardım LüTFen :(


  1. TaM1TuRK

    TaM1TuRK Yeni üye rank8

    Kayıt:
    23 Mayıs 2008
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aRkadaşLaR ISRO Bot da Bot Login oLduktan Sonra Loader ile 2 Multi Çar daha açtım ( Aynı Pc de )
    Sonra Bot iLerlemiyor Sadece Bota saLdıran Yaratıklara saLdırıyor !
    + Stop Training Dediğim Zaman Auto Training KapaLı oLuyor ve Basamıyorum :( Lütfen Yardım Edin ...
    Acaba Neden oLabiLir böyLe bi durum :(
    İşte Resim
    http://img396.imageshack.us/my.php?image=hatacy7.jpg
     
  2. Sehnsucht

    Sehnsucht Old School olduser rank8

    Kayıt:
    20 Temmuz 2008
    Mesajlar:
    840
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Mexico/Mexico City
    iSROBOT compatible yazısınada tik at büyük ihtimal düzelir :wink1:
     
  3. Sehnsucht

    Sehnsucht Old School olduser rank8

    Kayıt:
    20 Temmuz 2008
    Mesajlar:
    840
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Mexico/Mexico City
    Bu arada Save Bot Accout,Connect To Backup Server ve Use TCP tik atmalısın
     
  4. ChiqiLeta

    ChiqiLeta Öğreniyorum rank8

    Kayıt:
    26 Mayıs 2008
    Mesajlar:
    246
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    >KoCAeLİ<
    arkadaşım ilk olarak başka bir klasöre silkroadı kopyalıyosun içine loaderi koyuyorsun kopyaladığın sronun loaderiyle botsuz açacağın charları aç isro bot compatible işaretli olmasın daha sonra diğer klasördeki sro dan loaderi aç ekrana gelince loader parmağa tıkla ve isrobot compatible işaretli olsun bu kadar:D
    not:arada home a basınca bot menüsü gelmiyor çözümü botsuz charlar açıkken botlu yu açmadan önce parmağa start deyip normal girermiş gibi denemek daha sonra girin çalışır=)