1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Auto Training Sorunu


  1. Omara

    Omara Keşfediyorum rank8

    Kayıt:
    4 Şubat 2008
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Merhabalar arkadaşlar. Yaklaşık bir hafta önce SroBot 1.86 aldım. 8 saat kullandım ve oyundan çıktım. Şu an 96 kredim var. Fakat botu açıp oyuna girdikten sonra bota login olunca auto training ve dolayısıyla freshe basınca çıkan skilleri göremiyorum. Ne yapmalıyım? Şimdiden teşekkürler.
     
  2. BOSPHORUS

    BOSPHORUS   nowayout rank8

    Kayıt:
    20 Şubat 2007
    Mesajlar:
    1.940
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    iris
    şehirden şehire ışınlan birkaç kez dene olmassa botu sil ve tekrar yükle Rolling Eyes
     
  3. Omara

    Omara Keşfediyorum rank8

    Kayıt:
    4 Şubat 2008
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Biryerlerde okuyup birkaç kez return scroll kullanmıştım. Ama düzelmedi. Şehirden şehire birkaç kez ışınlanmayla giderilebilir bi sorun mu?
     
  4. Omara

    Omara Keşfediyorum rank8

    Kayıt:
    4 Şubat 2008
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hem ışınlanmayı denedim, hemde botu silip yeniden yükledim. Ancak sonuç aynı. Varsa daha değişikler çözümler söyleyebilir misiniz?
     
  5. Omara

    Omara Keşfediyorum rank8

    Kayıt:
    4 Şubat 2008
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar lütfen yardım edin. Sad
     
  6. Omara

    Omara Keşfediyorum rank8

    Kayıt:
    4 Şubat 2008
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar lütfen yardım edin. Sad
     
  7. Omara

    Omara Keşfediyorum rank8

    Kayıt:
    4 Şubat 2008
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar lütfen yardım edin. Sad
     
  8. Xanthos

    Xanthos Aileden rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.443
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA
    Hangi virüs programını kullanıyosun? Nod32,Kaspersky vs gibi virüs programları bot programını engellemiş olabilir.
     
  9. Omara

    Omara Keşfediyorum rank8

    Kayıt:
    4 Şubat 2008
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Avast kullanıyorum. Ama sorun tam olarak şu: Botu elden açıyorum. Ve sağ alt köşeden ona sağ tıklayıp start game diyerek oyunu başlatıyorum. Oyun açılıyor. Home tuşuna basıp pencereyi açıyorum. Bot Id ve Pw yazdıktan sonra logine tıklıyorum. Ancak auto taining yazısı ve dolayısı ile de freshe basınca skiller gözükmüyor. Problemim bu.
     
  10. Omara

    Omara Keşfediyorum rank8

    Kayıt:
    4 Şubat 2008
    Mesajlar:
    30
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Neyse sağolun yardımlarınız için. Sanırım bir çözümü yok bu hatanın.
     
  11. NitX

    NitX Keşfediyorum rank8

    Kayıt:
    24 Kasım 2007
    Mesajlar:
    12
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yaw kaspersky kullanıorum ama engelledım kasper ii botu sıldım yukledım olmuo baska bı cozum ?
     
  12. Misproject

    Misproject Buralıyım rank8

    Kayıt:
    17 Ekim 2007
    Mesajlar:
    3.947
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Antalya Beach Park
    client i deiştir
     
  13. Misproject

    Misproject Buralıyım rank8

    Kayıt:
    17 Ekim 2007
    Mesajlar:
    3.947
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Antalya Beach Park
    ısrobotta çalışan bazı no dc clientler war eğer öyle ise deiştir
     
  14. murat1212

    murat1212 Keşfediyorum rank8

    Kayıt:
    4 Ocak 2008
    Mesajlar:
    17
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    silkroadu ve bot kaldır tamamıyla tekrar kur düzeliyor
     
  15. DukeNukem

    DukeNukem Aileden rank8

    Kayıt:
    9 Ekim 2007
    Mesajlar:
    7.291
    Beğenilen Mesajlar:
    3
    Ödül Puanları:
    38
    galıba Format Atılsa İİ Olucak Cunku Aynı Sorun Bendede Var Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad
     
  16. DukeNukem

    DukeNukem Aileden rank8

    Kayıt:
    9 Ekim 2007
    Mesajlar:
    7.291
    Beğenilen Mesajlar:
    3
    Ödül Puanları:
    38
    Sorunu Çözdum İlk Sayfadakı Connect Backup Server mı Ne Onu İşaretledım extraokk
     
  17. trapstickz

    trapstickz Yeni üye rank8

    Kayıt:
    5 Ocak 2008
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bak kardesım yapman gereken sey sehıre gıt ıtemlerı bankaya koy return scrool bas sonra ıtemlerı almadan fresh tusuna bas alıyosun headbang2ft9
     
  18. aliavni

    aliavni Keşfediyorum rank8

    Kayıt:
    28 Ekim 2007
    Mesajlar:
    44
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Talebe
    Şehir:
    Düzce
    Aynı sorun bende de var olmuyor.Denedim.
     
  19. DukeNukem

    DukeNukem Aileden rank8

    Kayıt:
    9 Ekim 2007
    Mesajlar:
    7.291
    Beğenilen Mesajlar:
    3
    Ödül Puanları:
    38
    General Sayfasında Connect Backup To Server Sekmesı Var Onu İşaretle Düzelir extraokk
     
  20. berkhoas

    berkhoas Öğretiyorum rank8

    Kayıt:
    5 Ağustos 2007
    Mesajlar:
    847
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    WC de
    ilk arkadaşın problemi=belki id ve pw yi yanlış yazmışsındır