1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Auto Training problem var Modlar Lütfen.


  1. sinankaytan

    sinankaytan Öğreniyorum rank8

    Kayıt:
    15 Kasım 2007
    Mesajlar:
    221
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    beyler ben yaklaşık 3 hafta kadar önce çok rahat düzgün bi şekilde kastırıyordum. daha 200 bilmem kaç kredim var. 2 char açıktı. biri botta kasıyodu diğeri staldaydı. pc ye bişi oldu resetlendi. zaten genelde resetleniyo... Rolling Eyes

    neyse konumuza gelelim. sonra pc yi açtım. ilk charımı açıp stal a koydum. sonrada ikinci charımı açıp botu kurcam ama bot login dediğimde auto training gelmiyor. defalarca denedim. multi clienti silidim gene olmadı. normal olarak sro bot an girdim gene olmadı. şifrem filan %100 doğru. yanlış bişi yok.
    başka char denedim gene yok. oyunu baştan aşağı sildim. silkroad klasöründeki tüm dosyaları sildim. yeniden kurdum gene auto training gelmiyor. ve hatta daha dün format attım. sıfırdan bidaha kurdum herşeyi. düzeldi demiştim. ama girdim auto training geldi. tıkladım. ayarları yaptım. tam şehirden çıktı küt oyun masaüstüne attı. tekrar girdim bu sefer gene auto training yok. mod arkadaşlar siz bilmiyor olabilirsiniz. ama bağlantılarınız vardır. bu stede referansı olduğunuz siteler var. bana bi yol gösterin.
    beyler yardım edin lütfen. bot kullanmayı tamamen biliyorum. en ince ayrıntısına kadar ama böle bi sorun hiç denk gelmemişti. conneckt filan yazan seçeneği denedim olmuyo.
    yardım plssss ...... !!!!
     
  2. Leet1

    Leet1 Old School olduser rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.906
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Aynısı bendede olmustu auto training gelmiyordu Şunu yaptım Düzelti;

    Başlat/Denetim Masası/Performans ve Bakım/Sistemi geri yükle Buraya Gir ve bu hata olusmadan 1-2 gün önceki bi tarihe at Sistem tarihini Büyük ihtimal düzelecek Wink
     
  3. sinankaytan

    sinankaytan Öğreniyorum rank8

    Kayıt:
    15 Kasım 2007
    Mesajlar:
    221
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sağolsın. denedim. aldığım sonucu söyleyeyim.
    geri yükledim. sorunun çıkmasından önceki zamana. ve hemen sonra oyuna tekrar girdim. düzeldi. ama 5 dk dayanmadı oyundan küt attı.
    ve tekrar girdiğimde ise aynı problem dvm ediyor.
    sizce ben srobot tarafından banlanmış olabilirmiyim. bi terslik var bu işte. kardeşimin charını deniyorum ondada aynı sorun var. ama gittim arkadaşın pc sinde denedim çatır çatır benim botum ile kastırıyo. ama char ı denemedim.çünki içimden bi his charım sro bot tarafından banlandı diyor. çok ilginç bi durum. MOD arkadaşım senin bi tanıdğın vardır. yada sro bot satan daha derin bilgileri olan kişiler tanıyor olabilirsin. bi zahmet. senden rica ediyorum. Allah rızası için.
     
  4. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.750
    Beğenilen Mesajlar:
    227
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    bir kere neden banlandığın hissine kapılıyorsun bunu anlayamıyorum detective

    gelelim auto gelmemesine, zannımca bir program sorunu yaşıyorsun bu sro için kullandığın programları tekrardan kur mesela çift char açma programı veya loader veya isro bot vb. gibi bunları tekrardan kur tek charı bota sok sorun olmamalı.
     
  5. Xanthos

    Xanthos Aileden rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    9.443
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Zir.Müh.
    Şehir:
    Kalkan-KAŞ/ANTALYA
    > virüs programı kullanıyor musun? Kullanıyorsan hangisi?
    > Bilgisayarının donanımını bizimle paylaşır mısın? ram,HDD,işletim sistemi......
    > SP2,MS framework yüklü mü?
     
  6. Leet1

    Leet1 Old School olduser rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.906
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Bunlarla alakası yok Arkadasın sorunundan en iyi ben anlarım zamanında Banada oldu Ne yaptım ettim Çözdüm kendim

    Bide sunu Dene;
    Bilgisayarını 1-2 hafta geriye Çek Geri çektikden sonra yeni bot&client İndir Ve öyle Gir Büyük İhtimal olacak bu sefer Wink

    Bu arada;Banlanmadın Merak etme Halledcem ben senin problemini Wink
     
  7. sinankaytan

    sinankaytan Öğreniyorum rank8

    Kayıt:
    15 Kasım 2007
    Mesajlar:
    221
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    hepinizden çok ama çok tşkr ediyorum. ama hala bi problem var. dün geçtim pc başına format attım. ne virüs programı kurdum nede bişey. driver ları kurdum hemen ardındanda silkroad ı kurdum. sonrada yeni botu indirdim onu içine attım ama kesinlike loader filan yani değişik şeyler kurmadım.
    sonra açtım girdim oyuna. denedim oldu. ama gene tam ata binmiştiki oyun beni gene attı. ve tekrar girdim. gene aynı. ağlamak istiyorum. 300 kredi var ama kullanamıyom. bu sorun için bu 4. format atışım :S
    pc özelliklerine gelince loader ile 4-5 char açabiliyorum. biras zorlasada 3 char çok rahat. 4-5 ise pc yi kasıyo o yüzden. en fazla 4 açıyom.

    oyundan iyice soğudum. bot olmayınca zevki yok hmm
    charım satılıktır :lol: üzerinde 300 m civarı para vardır. hediye olarak 300 kredi verilecektir Rolling Eyes
     
  8. Leet1

    Leet1 Old School olduser rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.906
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
    Son olarak Şunları Yap;
    Modem'in Fişini Çıkart 3-5 dk bekle Birdaha Tak Sendeki sorun Pc'nin İsrobot serverine Baglanmaması
    Bu arada Connect to backup Server Ve Use TPC kutucuklarını Tickle
     
  9. sinankaytan

    sinankaytan Öğreniyorum rank8

    Kayıt:
    15 Kasım 2007
    Mesajlar:
    221
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    okey bunuda denicem. ama modem sro bot un server ina bağlanmıyosa ilk kurduğum anda nasıl bağlandı. sonra koptu tekrar. sanki pcnin bi yerinden engelleniyor. özellikle ve kasıtlı yapılıyor gibime geliyo Confused
     
  10. sinankaytan

    sinankaytan Öğreniyorum rank8

    Kayıt:
    15 Kasım 2007
    Mesajlar:
    221
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sonunda oldu beyler. son bi format daha attım bu sefer de aynı oldu girdim bota giriş yaptım tam kasma yerine geliyoduki küt gitti. sonra açtım bi baktım çalışıyor. çok korktum bu seferde gidecek diye perde