1. Reklam


    1. joysro
      ledas
      ix2
      leon
      kingsofsro
      aelyria

Arkadaşlar Acil yardım


  1. beynelmilel94

    beynelmilel94 Gözlemliyorum rank8

    Kayıt:
    25 Eylül 2010
    Mesajlar:
    61
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Biraz önce server signature hatası veriyordu ama şimdi client açamıyor ve şu hatayı veriyor lütfen biri yardım etsin...
    [​IMG]
     
  2. beynelmilel94

    beynelmilel94 Gözlemliyorum rank8

    Kayıt:
    25 Eylül 2010
    Mesajlar:
    61
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Biri yardım etsin lütfen up up up
     
  3. takerisks

    takerisks Bilgiliyim rank8

    Kayıt:
    24 Ağustos 2010
    Mesajlar:
    1.189
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ibot klasörünün içinde srodir belgesine silkroadın olduğu yeri yaz aralarda çift // olmasına dikkat et
     
  4. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.784
    Beğenilen Mesajlar:
    241
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    sro klasörü içerisinde client ile aynı yerde olmalı.
     
  5. semmex

    semmex Öğreniyorum rank8

    Kayıt:
    23 Mart 2010
    Mesajlar:
    160
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    İZMİR
    aynen öle olcak ama arada tek slash yap
     
  6. beynelmilel94

    beynelmilel94 Gözlemliyorum rank8

    Kayıt:
    25 Eylül 2010
    Mesajlar:
    61
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    halledildi çok saolun loader kullanınca açılıyor ama run client den acılmıyor