1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

2 Sorunum Var Bakarmısınız


  1. Audrey

    Audrey Old School olduser rank8

    Kayıt:
    2 Aralık 2007
    Mesajlar:
    1.800
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    HighSchool
    Şehir:
    SaGoLeRa
    Birincisi bu alttaki başlat felan gitmiyo böle kaldı.....si auto pod çalışmıyo :S

    auto podda çalışmıyoooooooooooooo

    [​IMG]
     
  2. Anonymous

    Anonymous Guest

    bende de vardı alt+tab dan kaynaklanıyo.alt tab yapma başlat la masa üstüne gel
     
  3. Audrey

    Audrey Old School olduser rank8

    Kayıt:
    2 Aralık 2007
    Mesajlar:
    1.800
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    HighSchool
    Şehir:
    SaGoLeRa
    GEÇMİYO :s
     
  4. SymbioN

    SymbioN Öğretiyorum rank8

    Kayıt:
    8 Mart 2007
    Mesajlar:
    705
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    görev çubuğun kilitlenmemiş görünüşe göre sağ tıklayıp oraya görev çubuğunu kilitle bence
     
  5. eL`dode

    eL`dode Old School olduser rank8

    Kayıt:
    14 Eylül 2007
    Mesajlar:
    3.434
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    35derece kuzey 82derece doğu
    Auto enter kullanır ve alt+tab yaparsan görev çubuğu öle kalıyo ve tekrar girip çıkmaktan başka bir çaresi olduğunu sanmıyorum...
     
  6. Anonymous

    Anonymous Guest

    artık o çıktıysa yok etmen imkansız yeniden çıkıp girmen gerekiyo :(
     
  7. fatihy93

    fatihy93 Bilgiliyim rank8

    Kayıt:
    25 Ocak 2008
    Mesajlar:
    2.173
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Ondan kaynaklanmıyo bu OTO ENTER programı çalışırken Alt+Tab yapınca Böyle Oluo oyun.
     
  8. WeAre

    WeAre Buralıyım rank8

    Kayıt:
    20 Ekim 2007
    Mesajlar:
    4.261
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Bilgisayar yazılım ve donanım uzmanı
    oto enter programından kaynaklıysa çözüm basit progrmaı aç sro_clenti seç başlat de daha sonra sro ya tıkla ve alt tuşuna basılı tut sro düzelir daha sonra alt+tab tuşlarına basmadan oto enteri kapat ^^ bu kadar
     
  9. Audrey

    Audrey Old School olduser rank8

    Kayıt:
    2 Aralık 2007
    Mesajlar:
    1.800
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    HighSchool
    Şehir:
    SaGoLeRa
    SAGOL DENİYİM...
     
  10. Audrey

    Audrey Old School olduser rank8

    Kayıt:
    2 Aralık 2007
    Mesajlar:
    1.800
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    HighSchool
    Şehir:
    SaGoLeRa
    sagol oldu şimdi auto pod çalısmıyo bnada bi çözüm blrsanz iyi olr Xd start diyorum basmıyo podlar yerinde :S