1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

2 car acma yardım


  1. dogu262

    dogu262 Gözlemliyorum rank8

    Kayıt:
    31 Aralık 2010
    Mesajlar:
    76
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    loader kullanıyorum ama calısmıyor 2. car acılıdıgı anda 20 sn fln sonra dc veriyor yardım 1.cara normal 2.sine ise loader ile girdim yine aynı sorun yeni sürümü varsa link verebilrimisinz
     
  2. drkhn007

    drkhn007 Keşfediyorum rank8

    Kayıt:
    4 Mayıs 2009
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bende de aynı sorun var. :cry:
    Yardım Lütfen..
     
  3. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    1.charınıza normal girdikten sonra ibotu 2 kere açınız. 2.açtığınız port numarasını dikkate alınız.
     
  4. drkhn007

    drkhn007 Keşfediyorum rank8

    Kayıt:
    4 Mayıs 2009
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Edx Loader'sız ibotu çalıştırabiliyormuyuz? *-*
     
  5. Tony Montana

    Tony Montana Bilgiliyim rank8

    Kayıt:
    18 Şubat 2008
    Mesajlar:
    2.564
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Konyaaltı Sahili
    Bildiğim kadarıyla hayır, ayrıca şu anda sadece 1 çarı kasabiliyorsunuz. 2.çarla birlikte DC problemleri baş gösteriyor. Haftaya yapılacak Update'den sonra iBotun yeni versiyonu çıkacak ve rahatça kasabileceksiniz.
     
  6. drkhn007

    drkhn007 Keşfediyorum rank8

    Kayıt:
    4 Mayıs 2009
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Ben ibotla tek çar bile kasamıyorum.. :( girdiğim anda dc veriyor.. loaderımda var bi sorun. Çünkü ibot kapalıyken loaderla girdiğim zamanda aynı olay oluyor..
     
  7. drkhn007

    drkhn007 Keşfediyorum rank8

    Kayıt:
    4 Mayıs 2009
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Ben ibotla tek çar bile kasamıyorum.. :( girdiğim anda dc veriyor.. loaderımda var bi sorun. Çünkü ibot kapalıyken loaderla girdiğim zamanda aynı olay oluyor..
     
  8. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Elbette çalıştırabiliyorsunuz. Tek yapmanız gereken Silkroad'ınız nerede kurulu ise srodir dosyasının içine yazmak. Örneğin bende : C:/Program Files/Silkroad/sro_client
    Loader tek başına çalışmayabiliyor. Çünki ibot kapalı olduğu için port numarası yok.
    Girdiğiniz anda dc oluyorsunuz. Port numaralarına dikkat ediniz yada ayarlarınızı doğru yaptığınızdan emin olunuz. Eğer ayarlarım eksiksiz diyorsanız botun güncellemesi daha gelmedi. Güncellemesi geldiği takdirde sorununuz çözülecektir.
     
  9. drkhn007

    drkhn007 Keşfediyorum rank8

    Kayıt:
    4 Mayıs 2009
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sro.dir dosyasının içine yazdıktan sonra clienti normal çalıştırıp start mı diyoruz?
     
  10. drkhn007

    drkhn007 Keşfediyorum rank8

    Kayıt:
    4 Mayıs 2009
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sro.dir dosyasının içine yazdıktan sonra clienti normal çalıştırıp start mı diyoruz? :roll:
     
  11. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Srodir dosyasını yazdıktan sonra bota geliyorsunuz ve Run Client diyorsunuz. Solo girmeyeceksiniz, bottan gireceksiniz.
     
  12. drkhn007

    drkhn007 Keşfediyorum rank8

    Kayıt:
    4 Mayıs 2009
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Çok Teşekkür Ederimm.. :dance: